Welcome to Eishockey 365

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Outcast

[Altes Thema | geschlossen ] Verbindung und Seitenwechsel dauert ewig

31 Beiträge in diesem Thema
Verbindung und Seitenwechsel dauert ewig

Hallo zusammen,

seit ca. 2 Wochen habe ich richtig Probleme, hier ins Forum zu kommen. Es dauert ewig, bis die Verbindung steht. Auch das Wechseln von einem Thema zum andern wird zur Geduldsprobe. Vor ein paar Tagen ging es kurzfristig wieder normal, jetzt ist wieder Wartezeit angesagt.

Hat noch jemand diese Probleme?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 32 Minuten schrieb Outcast:

Verbindung und Seitenwechsel dauert ewig

Hallo zusammen,

seit ca. 2 Wochen habe ich richtig Probleme, hier ins Forum zu kommen. Es dauert ewig, bis die Verbindung steht. Auch das Wechseln von einem Thema zum andern wird zur Geduldsprobe. Vor ein paar Tagen ging es kurzfristig wieder normal, jetzt ist wieder Wartezeit angesagt.

Hat noch jemand diese Probleme?

Geht mir genauso, dachte erst das es evtl an meinem iPhone liegt . Scheint aber nicht der Fall zu sein ! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ne Zeit gedauert hat es bei mir schon immer (iphone7) aber zurzeit ist es echt ne wirkliche Geduldsprobe. #nohate 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

bei mir genauso seit 2 Wochen ( xperia z3 compact)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am Notebook dauerte auch so lange! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Via Tapatalk gibt es keinerlei Probleme.

Über Chrome, Safari und Firefox am iMac dauert das aufbauen der Seite seit ein paar Wochen dafür ziemlich lange.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb Slapshot:

Via Tapatalk gibt es keinerlei Probleme.

Über Chrome, Safari und Firefox am iMac dauert das aufbauen der Seite seit ein paar Wochen dafür ziemlich lange.

Ja. Tapatalk ist fix. Über Chrome am Rechner super langsam. Vorher war es nur das erste Verbinden bzw das verbinden zur Hauptseite, aber jetzt ist jeder Aufruf langsam

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke, wollte da auch schon einen Thread aufmachen. Da es bei mir auf unterschiedlichen Geräten mit unterschiedlichen Verbindungen auch so ist, kann man eigentlich ausschließen, dass es daran liegt.

P.S. kann man dieses nervige “Automatisch gespeichert” eigentlich ausstellen, das alle 5 Sekunden auftaucht, wenn man was schreibt? Wenn man grad in der ersten Zeile schreibt und sich das einfach über den Text legt, nervt das tierisch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

kann es sein, dass du sowas wie eiin paar News-Bots am laufen hast? (DEL-Insider usw.) Ich glaube diese ziehen die Performance des Forums soweit runter, denn seit sie ihre News posten ist das Forum so langsam.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf dein Facebook-Profil antworten

Gast
Dieses Thema wurde für weitere Antworten geschlossen.
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0